CIBVEH | = < «

Pro Tools AFH

Pro Tools LE® & Eleven Rack™

N—2 3> 801

7)

4






Pro Tools LE & Eleven Rack [ZDULVT

Pro Tools® 241 T 5 J5, HEEMEEMEDT-IZN D O, ZOHA N EBHEHLITLEEN, ZOHAR
TlX. Pro Tools #ffio CTHEHRAEL a—F 47 fElh, Iv IR, 0T a—AT5HEEZHIILE
R
FPIEEARERS : Pro Tools DA v A N — )LZBFERTT N ? £7Z0EAEIL. [Eleven Rack 7 A v
7y b Ty 7 723 LVFEL W [Bleven Rack 2 —H— « H AR | OIS T, Y7 by =T
L Eleven|Rack™ N—R 7 =7 &% AL A —/L L TLIEE,

Q [Eleven Rack 2+ > 2 « &> F 7> 7] DOFBHICH > TA2> X b —F—DVD 726 Pro Tools &1

RN =T B F T, Eleven Rack & =2 E°= — X ~EEfr L 22 TS 72X,

ANYRITHY, TXY— FEEND—EZF2—%EHKT S
TEAFEL 2O~y R 7+ v EFE=F— - VAT 258w L 7,
& Lleven Rack DBWREANBRIIC, T2 TN — « =L —DFEPPAS TRV &, FE
ATz, EATNOS I EFHRL TS EE 0,
S TR RRRADT X TNy R T 0 EELIAATLESN, "y R 75> DTF 7N 1/8 4
FOGENT, 1/4 AV TF~OEMRT X T Z oo TLIZE,
RXP— /PA., FREFNT—F=F—FEL CTEFERELS LHIBRETI2HAIEL. Ny 73500 XLR
FE=&— 77 7> [MAIN OUTPUT] (Left 272, Right I247) 1T L T E &0,

Ny RTHY

Pro Tools LE & Eleven Rack 2DV T



TE-tEyvIarvEBEL
FPTIETE By ar&ioT, ProTools THIFTE 5 EHEEPENTAHEL L9, (TITFF—%
La—F 47 LEWERIE6 =V [La—F 40735 ~EATLEEN,) TE -y ay
EHAETDHILETAY R T4 RAE— I —DT A M TEXET,
TE -ty avEAAM—=ILLTELIZIE :
1 Pro Tools LE® A v A —F « F 4 A7 % DVD K5 A 7ITHAL, UTFOWFNNEITFVET,
- Mac DA, T 4 A7 FE® [Additional Files] 7 # V& Z B %, & 5|2 [Demo Sessions Installer] 7 #
IV % Bl & £97, Install LE Demo Session.pkg % 7 /L7 Vv 7 L, BEEHOHEFIKE->TTE -
varvEALVAN =V LET, FIAA VA=V LENREZTBWTLEE N,

E

- Windows D34S . T 4 A7 _k® [Additional Files] 7 # V& ZBi %, & 512 [Demo Sessions Installer]
7 F)VE ZBl& £9, LE Demo Session Setup.exe & 77 U w7 L, BEHOHRBFIES>TTE -
tyvarEA A=V LET, FI~A VA= LENPRZTBWTLEE N,

& MBEREL) ZIRANZT S 7200, Pro Tools DL = =71 X ZIZ[IHHITN=F « R Z 1 7D &
HELIL FF, ST N—F « 74 TR0 GENE, TF g BN 71T IZART
LNENEHA,

2 Dock D7 A a7y 27350 Mae), TAZ by T DT A2 w227 Nr )y 7L T

(Windows) . Pro Tools LE Z 8L £79°, Pro Tools Z#I CEEIT 2 & XX, A—Y IV E—Tar - a—

I (Eleven Rack DVD /Xy =Y DEMITH D) AL TLIZE W, ANBRELRDIT, #1HT

Pro Tools Z# L@ § 2% & =727 T,

3 WIZ, HEIZERSNDNEIZE L TU TFOWT A E2T0ET,

(A RE—=N]FATRIRERINZS, [y a &< ] (Open Session) %7 U
7L THho [OKl &2 27U > 7 L %9, [Filtered Dream] 7 7 A /v OR7ESFT ([Filtered Dream Demo
Session] 7 A /NVH DOH) IZBEIL, ZOT7 7y ANVERRLIEL, [B<]1Z2 270y 7 L%,

Quick Start

PRO TOOLS
LE

() Create Session from Template

(O Create Blank Session...

tyiay %Eﬁ < —— (3 Open Session...

Show Quick Start diclog when Pro Tools starts OK .

[0y 0 RE—F]Z17O0, v 3 FF<

2 ProTools AF7



E el r

[T AT AR IE AT I REREINEVEGEAEIE, [Z77 40 ] (File) >ty a %< ]
(Open Session) DNEIZEIRL T (774101 (File) A=ma—% 27Uy 7L Thbleyyara
B < 1 (Open Session) # &R L £-9). [Filtered Dream] 7 7 AV EZ X £9, 7 7 ANV ZFEDY
Fi~sA Y AR = LWL, 77 AVELLFOT 7 4V OGFTICH Y 7,

Mac Macintosh HD/Pro Tools LE Demo Session
Windows C:¥Program Files¥Digidesign¥Pro Tools

UTDXHIZ, ProTools Dty a s 2N&E £9,

O
|ann

4 Z ZTlE, BAW/=Eleven Rack =2 b —L « 7 4 U R Z WS 7-ABL TLEEW, 2Oy 4Ry
WZDWTIHE T L £97

BELTELC

TE-tYYavEBETSICE

1 Eleven Rack DRI T, RY a2 — A FLERKEFHEIV IZEIL TL~LE FIFET (FA4 AL AD
[3.0] % FEI 5 ET),

Rya—L/EZF—
L)L

2 Pro Tools # 4 - Z1ET 2 121E, AXR—AN—%#3 0 HifE EOFERZ L LELRZ 270
JLET, (INb0RZE, WEV A Fyvo—& LIV E3, Fio, [V 1 F ¥ ] (Window)
M h T AR =11 (Transport) #BINTDHERRIND T AR—L T4 FUIZHHY ET,)

Pro Tools LE & Eleven Rack [ZDU)T



HEDL R D () EFSORF—F - DR () DIEE]REZE [ ]RE
3kyvvarE AL, bro)FWLWWEFRIZRDZETRY a— L &K I BT ET,

4 TEOHAF, A—Lh a3 a— R Ty T B a— a3 ka—/L%&ff -5 T Pro Tools D%
T I ERITHEL LI,

A== Y=)LEHYv I L TGERLTHAL.FSYTBIRLTA—LIVT S
(R=LY—=NLEZTLI YUY I LTR—=LTIR)

KEAEEEESRD
A—LRAV%E
2w 9LT
FSYIDRTABRD
YAXERSEHAET D

FSwo-AToav-wL94%9 v ILT
RTEDESEREIRT S

5 RIZ, [V 4> R ] Window) A=a—%27Vv 7L, [Ty 7 A] Mix) Z&RL F7,
T4 RUNBEE, HHOF v s AV T Ty I RFIRENET,

71
\g

N
P

M Help
Configurations »

Arrange 3

Hide All Floating Windows  Clrl+Ak-+Start+
Close Window Chrl+d

v Edit %

SYIDRDLUEY

ProTools A FY



MET AR T LIy 7 A 7 4 RUM, Pro Tools TYEXEATT ) O LB & 220 £4, LUF
DOHAT, ZD2o507 4 RURENENRNDOBIIMEDLOND Z ENRBZNYWI=EIT5HTL &9,
(Eleven Rack @ > h @— L « 7 ¢ > R 72O\ TlE, [Eleven Rack —H%— « A K| ZBHEHALTES
)

6 AR—AN—ZMITN BEILRX R0 v 7 L TCHEEREIEL T,

7 FE -y arERNgbhbozb, [Z77 4] (File) Dy a2 %] (Close Session) %3%
RLTLIEEN,

S IOFE -ty ait, TP fE Sy I APPSR = 2 P O TT
DV TIL, B IIDTE gD E LD D FEAD, Pro Tools DEEFEZ 1)<
ONFATERETE 9Ty 7L THASERNDTL L D, TF - Tvala2M< &t [
Z A ] (Fie) Y RITDE > a5/ ] (Recent) &R, TF « vz &N
ET (FET g PRIty 5 ThSEE), &5 TRVWERNIT 7 710
] (File) X[ &>z 2>&< ] (Open) &R, 7TF - Era 3L THHODTS I,

Pro Tools LE & Eleven Rack [ZDUVT &



La—TFT4299%
DOk arTIE, Fillty s a /B L., Eleven Rack ® Rig il L TX X —DiEAL a3 —F ¢
Y7 LET,

ToTL—rhoFHREY a v EERT S

Ty aroFrSL—hEEILE, NIy I T 2 FEERL TEEDOL—T 4 T 2T A
TAHHRZHHTE TS, 2B TERENTWSET 7L — ([Guitar Tracking)) (£, A —F 44 -
Now o, fVAMYNAS S« T T ZT 2T b, RARXFH—DLa—FT 47 (T vFv
7)) HICEESENTNWAE3ODOT 7L —hDHHD 1 DT,

TUIL—rhoEHBREY avEERTHICIE
1 ULFOWTINEITWVET,

C HIDEZVa TORRICESTTE - vy a vy ZHCEAE, [Z7 A1 ] (File) Y&y
v al#Bi< ] (Open) DEIZEIR L, [Guitar Tracking] EWo By ar « 77— DORF
BITCBE L ConEER L, [BA< ] (Open) 227V > 27 L E7,

+ Pro Tools Z B L721EN Y T 7 Ay 7 AZ—F X AT 0l RERINTHDEAIE [T
L— bbbty aa1ERk] (Create Session From Template) #ZIRL T bH, By ay - T
TV—h Ry Ty T A=a—% 27Uy 7L, [Eleven Rack] 173V Z&INL £3, VAR DH
[Guitar Tracking] EWo By ar « T 7L —h « 77 A)VEERL, [OK]Z 27V v 7L F7,

Quick Start

@ PRO TOOLS
<, LE

s . = o -
@ Create Session from Template [Bleven Rack Ny tyiar-TFo 70 L—Fbk-Ry 707 Y 70 A= a—
(O Create Blank Session... Full Session
() Open Recent Session B
i Guitar Tracking + Re-Amping
() Open Session... > ~ —
tydarv-FUoIL—FDY R+

Session Parameters

Show Quick Start dialog when Pro Tools starts

[0y 0 XRE—F]E1F7OT

2 [UUFD6H Mty a ] (New Session From) 4 4 7 v/ T, EAELEETICOKI 227 Y v 7 L&
7,

3 [Hiilty v a v &RI4 CHRIE ] (Save New Session As) ¥ A4 7 B NFRENTZH, By ¥ a v OAH]
AL, By arBRGETL2HE2EINL CLHRF] (Save) 227U v 7L FET,

4a[vAFY ] Window) >[Iy 27 X] Mix) Z#RL, Iy 7R - UL FUBRFRSINTNDH T L
AR L 7

6 ProTools AF9



5 [E.Guitar] F 7 v 7 DOF v xL+ A h Y » 7 OH Y [Eleven Rig L/R (Stereo)] & KRS NTNWH LA
BNHOET, 2T, EDALT YR - FH o RANRIDRN Ty I~TH AL ENTVAENEZFEL T
F1, GBIOAT YN Fr o XN ETHALTHITIE, ATy RNR LI EZEI) YT L
TZOF ¥ U RVEERLET,)

ATy kbR ELYE B

6 [E.Guitar] hZ7 v 7Dl a—K - RF %27 Vv 7 LET,

La—FK-\R2>

SYIR DA FITHr Sy OEREAREIZT S

7 iz, [ A7 3] (Options) YKL AT« =% VU 7 ] (Low-Latency Monitoring) DJIEIZER
L $£9. Eleven Rack Zi@ U CTh 7 v ¥ 7 &1TH BERICIL, ZOREZRIBADOLET (La—FT 1
TLBRBEX L —DFEZHENTELWY [/ U] Zo08Ili3ikb BV HETT,)

8 XX —DARY a—L2FAEHRMITETES, a—FRLY—FE2DLEELTAEL LI, Pro
Tools MHEF X —DHENZ 2 T H1FT T,

Pro Tools LE & Eleven Rack [ZD0VT



Rig Z#RT 5

Eleven Rack 121X, 77, F¥¥E Ry b, =7 =7 FOAEELEN [Rig] L L THRESINTWET,
ZV Yy hORigZTIELC< B—F LT, B TOMAGDLEERIFTEET,

SATS)TFoEFE->TRg &:&IRTBIZIE

1 [ 7 4> Kv ] (Window) >[Eleven Rack] DJEIZEIRL ([V 4> F 7 ] (Window) A==—%227 VU w7 L
TH 5 [Eleven Rack] 23R L £9°), Eleven Rack 2> Fmr—/L « 7 4V KU A& F9,

2 Eleven Rack = hma—)L 7 4 R C RigNhv 7 /BET A AT A% 7Y v 7L %7, [Librarian]
74 RUMBEE, BUEONRY 7 OFTRTO Rig BRRENET, ([Bank] A==2—%{5 & [Factory]
Ny 7 b [Userl N\ 720 B2 5 Z LN TEET,)

RigR!)a—L-%T
Rg/\>4/
EERR

L

SATSVTU 942K H

Eleven Rack 3> F d—/)L = 01> K T Rig #&RT S
3 [Librarian] 7 4 > R CRig&4% 27 Vv 7L, 2OV U2 ROMOD Rig #ENTHEL £ 9,
4 BIFHTEL TN RERSIF7-6, [Donel 22 Y~ 7 LT Pro Tools TOEEIZEY F97,

8 ProTools AF9



Xa—%La—T425993

Eleven Rack TX4—%La—T 42453521 :
1 ProTools DI w7 A -7 4 RUIZREY £7,

2 ¥ X —%ME5 L CProTools h 7w 7D A—2—%fE#RL . Righ VY 2a—L X7 TRigDHR Y 2—2%H
BFHIMNENRNHLINE I DEARL ET, (AHL-VLOEZ, BiE D7 2 —F —%#ib72T<
FEW, ZOT7 22— —TRETZXDHDIFIFAEL VDK T, ANL-YUUTITEFAL FHA,)

VOLUME

£/ FREF—

Rig DR 2 —LRigR) a—L- 2T THIEEI NG

3 FRAIF—%227V v 7L T, BEHLEDOKNT v 70O A—=F =@ EEA, ERRKEWE AT HEA
2252 TLEE N RighRY 2—24h « X7 &5 L Rig DEEMRRY = —LOFRE & HIEN
TE X,
R TV IT DA —NROIT ol E XIS A U RETEET NS, Rig DRY 2 —2% FIF L
W (FRAX—),
NI IDA—Z =TT EAERERERINRNEZIFIRgDARY 2 —2BNMETE ET,

FIVIDA—E—

4 V=N NR— (FLEFE N T UAR—F T4V RY) OIBRPETCERLIRZ 27y 7 LTy
varogP~SREY, [La—RI1RxZ 2707 LEd, InTLa—T 4 70N TEELE
(FFGvAR—=FD[La—R]RZRN [wRAF—] - La—R «REUFELEZTIIEEN),

a‘%*)]il‘f‘%ﬁl, BE La—F
|

(oo ] |

=@

Pro Tools LE & Eleven Rack [ZD0VT



5 [V 4> RFv ] (Window) > #&E] (Bdit) 2 BIRL, L a—F 4 T OKTROND LIl TRBEE
Lxo,

6 La—7F (/DM TEID, bTYAR=b - U4V R YOFERS  EIFAN—AN—F
L ET, AR—2R—FIT & 2EICbE o T/ Y v 7 EREASRET, (DR, La—F 4
VBRI 20N D T AT ) WMETL IV YT - 8Ty 7 TY),

Q Eleven Rack Dt > >3 « 72 7L —FNZlE, 02 FF 7RG 007E20 02 « fZF

L IRTTIEEFATNWET, 2V e T 2 BL A a2 — ADENTIZ00 THEL <
(2, 11 N=20 (2 02 (Xprl—2) S5 ) €2 ar&ailEI, 22
HFolola—7 220 DL VFFEL VFHBIE, [Pro Tools V 7 7 L2 X « T/ F) &

P S TES 0,

7 PEIETDICiE, A=A NR—FHFn (ZIERZE 7YV I LET, Ty IO a—F TR
SETL, NIV AR—FDMEIET B &, Pro Tools IZIRD L D ITRRSINET,

LA—Fq 2T Ll Y DF 5 —
VAT A I BRRAE D, BN THEL £,

BELTHD

La—F 429 LEb3v 9% TLA4Rv T B
1 hIvr7DLa—RK - REZLEZ7Yy 7L, La—F 7 « =K &L E9,

270w bIylEfioTLa—T o7 LA, 7y 7BERLTT LAY 73512, 7
Vo2« vIw7OM] (Ra—k) RE %227V 7350 [Abhv/—Ah 7Yy 2] (Metronome
Click) RF L ZATICL T Y v 7 BEERNILET, BEHNIRDEFT AR - U4 FU TR
HUMFRIINATANENET, (FF. [(Z2Vy 2/ By 47 A7 a1 (Click/Countoff
Options) A7 a2 ([FE] (Setup) >L 27 V> 27 /o bA47 ] (Click/Countoff)) T [ $kZHFD A4 ]
(Only During Record) 7> a4 LT, La—F 407 HE 7 ) v 7552 B5 0L, T A3y
IS ERVWESICLETS)

3 FIUAKR—bF U4 RUDTHERY VELIFIAR—AXF—%HT & T ARy I BIEED FT,
4 11T DITIE, AN AN—E T FIRF 27V v I LET,

WEOW T A VR a—F 7 TEREL, Byvarw#EL (7740 ] (File) >LRAE]
(Save)), N X—=V D [FX—%ERCLIAa—T 427 F5 (A—_"—F7)] ~EATITEEN,
TAITPRICALRVEAF, ROETZERNTEEST . A—F 44 T v I ~DLa—F 47,
MU AR—bFZEIEL T, [HE] (Bdit) >LHEYVIEL : %5 ] (Undo Record Audio) %R L £,
(DL, Command+Z ¥— (Mac) F7=1% Control+Z ¥ — (Windows) %L £9,)

10 ProTools AF9



XHE—EBRTLA—T 4055 (H—3—4 )

ORI arTE, BHEOVa—T (T NRADEROF Z— - N Ty T EERAD (A= —FE
V7)) FERIZOWTHHL T, BlbE 52570, ZOTAZIEE /) Cla—T 47 LET,
FSYvOEERT D

Pro Tools ® ThZ > 27| i, =7 44, MIDIl, 2Ozl a—F 17 U CHETHOIMEHL £
T La—FT 47T AHENC, | DFERIFEEDO N T v 7 2ERTH2HLERH Y T3,

La—T A4 0934 —T44 - bSO FEFTBHICTIE:

1 ProTools v a T, [ b7 > 7] (Track) [ #H ] (New) ZEIRL T,

2 (ZOBIDEHID) 12D~ A 7 EFHITEBEL a—FT 47T [(FR N T v 7 158 AT sT
[IMonoA—F 4 A NT7 v 7 1EBREL L [ER]EZ27 Vv 7L ET, (ATLADORgE L a—
T AT LTWGEEIE, ATV AOE—T 44« T v 7 EERL TLEEW,)

FHRES F—T 17 - FSvOFMERTS

3[UAYRT] (Window) >[Iy 7R ] (Mix) ZEIRL, Iy 7R - ULV RURERINTNDH I &
EHERL £,

AHHIN T I DAL T b XA R I EEFST, Fr o RIAD A7 b % [Eleven Rig L
(Mono)] ~HEL £7°,

Guitar In {Mono)
Mic In {Mono)
Eleven Rig L (Mano) Eleven Rig L (Mono)

AT b -FroR

5§ HILWhTy 7D a—FK - RE &2V 7L T, b —EEFEHITLLIICLET,

6 NI v A4LEI Yy L THLIMERLIEN Ty Z7EBIRL, [V 4> K7 ] (Window) >[Eleven Rack]
DIEIZZEIRL TH 5, [Rig Settings] A ==2—TH LWk —2 (Rig) #ZZIRL £,

7THLWR Ty 72REL THEARICL, 2BHROM—0Z2@BIRNLZ0, b9 —FE T AR— O
TR IV 7 LFET,

8 hTLAR—F + T4V RYDHARF L FTHITIANR—RAF—% T L La—F L VBN AE0 F
T L aA—TFT AT ER T T EFH LWL T v 7 EDNRT U R & BT, TENL TH D SLEN
bbb LnEFAL (HEHEOT7 =2—F—%f-oT, La—FT 4 VT HERNT v 7OHELVE BT
TEEY),

Pro Tools LE & Eleven Rack [ZDU)T
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12

9 I BITIE, AR—ANRN—FMHTN EILRX %27 v 7 LET,

10 L) Er Ty IO a—K - RE 7V I L [BRYETERERL]IZZ7 Vv 7L Thbh )
ANR—ZAN—F WL CHEAMBE ET, B L7 2—4—%F->T, T v Z7EOHEL LDNRT
AE L ET,

RAVEFE>TLIA—T140T99 5%

ORI ar TR, A TEER L TR a— 2T 4 v VEBOWBEL L a—F 4 035 HER
HHAL £9,

RAVEERT BHICIE
- Eleven Rack DRIEID~ A7 « AT v MZ=A7 « r—T7 VAL £7,
FFL <L, [Eleven Rack 2 —4— « 1 N #BHASEI,

La—T 420934 —T44 - bSO FEFBTBHICTIE:
1 ProTools®vy > a T, [ b T 7 ] (Track) D[ #HH ] New) ZERL 9,

2[HMEZ v 718 A7 TAMonoA—T 4A M Zy 7 JERELTHL ER]IEZ 7V v 7 LET,

3 = [emee =

BHE/ F—T 17 - FSUOEMHETS

3[UAYFYU] (Window) >[Iy 7 R] (Mix) ZEIRL, Iv 7 X« VAV FURFRSATNDH I E
ZER L £9,

4 FHE Ty I OALT v b RR LI ZEMEST, Ty FAOA 2T b & [Mic In (Mono)] ~i
ELET,

F—T4F - bSvVELI—TAUTTBICF:

1 oy roba—K - RE %27 Yy I LET,

2 [ N7y 7] (Track) >l AJjE=4—] (Input Only Monitor) Z#EIRL £, 25 T2 & T, ANEH
EEERNBOLAVERETHIENTEET,

3 Eleven Rack DRV 2 — 2> FHh &b L CTHFEEZFBEL 7,

4 <A 7IZ\ho TH W ET, Eleven Rack D7 A « 2 b a—L2>FH% BiF, Pro Tools b T v 7 ?d
A—=B—=PNEDXINEATI20EHALEL LI, 29TDHZ LT, ANMEHFEREEZ2ALL L%
BRETHZENTEET,

5§ V— NN — ((EFNTFUAR—F U4 RNY) OIRMETERL A %27y 7L Ty
varOP~SREY, La—RK cRmEZE TV 7L ET,

ProTools AF7



6 [V 4R ] (Window) > #R&E] (Bdit) 2 BIRL, L a—F 4 T OKTRONDE Il TRBEE
Lx9,

T HAERI L EZ ) 0 VT HEPAR=AR=ZMLCLa—F 4 7 &AL £, #IET512F, %
N ZRN—F W IR Z B Uy 7 L ET,

DUv (AbB/—L) EFES

IV« NI, X — v Ty IDOLa—F 4 THICTURERL TLET, Eleven Rack
Deyvay - FTUTL—NIFIZ V7 - FIvIREENTEY, 3> ZenTEET,
Pro Tools IZH, 1 DDOFIETHEIZZ Vw7 « FT v 7 EBMNTEDRA=a— - a~vwrNRbb £4,

‘@Tﬁﬁfyyﬂyﬁiﬂyi'ﬁ?yi%%ﬁ?éﬁﬁx[ﬁ?yi]ﬁh%)ﬁiﬂyiﬁ

S ZF w2 & (Epk ] (Create Click Track) DNEIZER T FULHH T, Click 77 214 > PFEA X7
7& [Click] &0 5 F IO AUX 4> 7> b« F Z o 2B EES A ET,

JUw Y bSO EFERTBHICIE:

1 [#F7] Window) >[ 2 v 7 A7 4 F o7 ] (Mix Window) Z3&ERL, Sy 7R T4V RUEFRLE

T

2 NIy O—FLED[Click] 777 A &FIRL £,

3 [Clickl] 7”97 A4 DI 4 R IUDFTAT VT e Ama—% )7L, U REZERLES, B
TV, BARART 4w I FOMO—ERR s ) v 7 - T U R ERINTE £7,

oY FSYOFERETS

4 [ #7] (View) D[ b 7 AR —k ] (Transport) >[MIDI == > b m—,L ] (MIDI Controls) Z#RL ., ~ 7
VAR—=K e 4 FDICMIDI 2 b B — L EERESEET,

Pro Tools LE & Eleven Rack [ZD0VT

13



5 Atm/)—b - REEIYy L, FRIINATFTAMLET,

FI1G>TWS [ AV AT IREY
ﬂ
A

CACY AN YRS
k ~_,7/\434Féhf:} ko /—L4L-oY ‘3'7'71':9‘/

6 NTUVAR—F U4V NUDIHEIRZLEZIV 7T EN, AX—=AR—ZHLT, 7V %
FENTL &0,
U9 bSO EERICTBHICIE:

S UTFOWTROEITOET,
IV 7« bTIvOM (Ra—bh) REZE27Vv LT, 2V Y« v Iy I%Ia—bL
3
E

c FIGUAR—F U4 RUT[ A =25+ 27> 2] (Metronome Click) R % o ORIR % fiE
BRL, F<AATARNEINTORWIRREIZLET. [H T b A7 IR U ORINEMHRL T, A
FARINTORVRIEEBIZLET, (ZOWAEITI &, 7V 7« NIy IRERITRY, HY
kAT RENR FT)

14 ProTools AF9



TUREHRET S

Ty arOTFRERELT, 7V v 7 OEEEZEETEET,

TUREEET HICIE

1 [ &R ] (View) >[ L—F —1 (Rulers) >[ 7 ] (Tempo) ZIBINL FJ°, EV A L VL[ TR IR

RREINET, TOMOT T A5E () 227 Yy 7 LEL LI, [T AZEE] (Tempo Change) ¥ A7
O 7\ hFH DT R EAT L, [OKl 227 Y v 7 LET,

TUREEBMES (+)
Temthange c m

Snap To Bar

Location: 79| 1] 000
BPM; [ 120Kl
Meter Resolution:
Markers
-

| Audiot "]
L S M
[————)
o)

T 74 bOT 2RI 120 BPM

2 ANR—AN—ZWTNHERZY 27Uy 7L, RARDZEETIZ Vv IRT L ANy 7SI TNDH T
LEBENTHEND T, BOT U RICERETILERD D EAE. L0 FIEEABEVEL £7,

3ETLEDL, b —EAR=AN=ZMI), [BILIRZ %27 ) v 7 LET,

Pro Tools LE & Eleven Rack [ZD0VT
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MIDI % {# > THEH 9 %

MIDI & (&

MIDI (Musical Instrument Digital Interface) & —Z13F—F 4 A TIiEAR <, FNEAER YT U N EE - T
WHDITTHESD Y A, MIDLIE, N—=F %L« fRAMyL AN - TF37 40 MDI=v hRr—
T —. MIDI =4 P —7e EM BTG R & R T B 70 D FE T,

N=R T 2T7DOMDI A A w /LA NI MIDI 7y —T Va2 fioTCA—FT 44 « AL Z—T 2 — AR
MIDI f o Z—T =2—ADA LTy h~EERLET, N—F ¥« fC ANy VA NITTTAEL
T ProTools DA AR w L Ak « hT w7~ AL, Pro Tools D TEBET 7 AL £9, MIDI =
V=5 —%BELTRWVEAIE, 18X—V0 [HY U REIv I RATEH] ~ZAF v LTLEX
V.,

MIDIa Y b A—5—THHT S

Z 2T, [Full Session] EWH kv gy« ForFL—h « 7y A LEMHN, MDDl hr—F5—/
F—AR—F TE#HTIHEZONTHAL ET (VAT TEHRTL L TEET),
AVARSIILAVE - FSYZIZMDIZLI—T 45 FBI20E

1 [ 7741 ] (File) >[BI< ] (Open) DIEIZEIRL . [Full Session] EWH v ar - FrFL—h -
7 7 A IVOBRIFSEFTICBEIL TZNE2EIRL Tb, [BI< ] (Open) 22U v 7 LET,

2 Eleven Rack 32 U B 2 — X [T SN TCNWD Z & 2R L £7°,

3 MIDI 7 —7 /v %&{#->TMIDI =2 > ks B —F —/ % —7R— K % Eleven Rack D/ 7 /X% )LD MIDI AR — b ~
e L £79, (GEL <IX. [Eleven Rack = —H%— « AR | ZBHALTZE,)

4 [#R] View) D[S v 7 A2 7 4 F 7 ] (Mix Window) DJEISGEIRL TI v 7 X7 4 R EFRL,
[Drums] F ¥ /b« ANV w7 IZBEIL £9°,
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5 AV AU ILALSE c T IDEOFIZHLA Y —F LI HXE 7Y v 7L, [Instrument] DY
T A= a—0 Xpand!?] 28R L £, T v 7T TTAv DAY= EN, TITA T 4
PO E £7,

FSVIDAF— LD S

FSw Oz Xpand? E ALY —FTE (F)y TSI - D12 KD Xpand? (&)

6 7AT7T7VT v A=a—% 270y 7L, Drums] DY T A=a—no 7 Uty b« 7 RERIRL
9,

7 [ A7 3] (Options) >IMIDI A/L—1 (MIDI Thru) Z34RL £9, (MIDI AL —]RnF =y 7SN T
WD EEMRL TLIEEN,)

8La—K -RELEZIV I L  AVAby VAV vTyI7EMDIVa—F 47 agEIZL 7,
9MIDIayhE—F—/F—R—KZHEEL, K7 LOFERHENTLIZE 0, MBS C T [Drum] %7
A=a—=PLRORy FERRL, hOR T A« T RERVIARET,

10 By a L DREIINSL a—F 4 7T B0, FIUVAR—R - T4 RO [ RPETEER
LIRZ 27w 7 LET, WETVAL RO T v ZITEBIRL EHHN~L 2 —F 47 L0,
H—=INWALENS L a—F 4 T EZBBTA2Z L TEET,

11 Abu /) —AFREZ0by s a Nl EEFNE 7V w7 « b T v ZICEbETCLa—F 4715
Z. 72Uy bty aroTrRERELET 3=V (7Y v s (Abn/—Ah) 295 &
),

12 La—F 4 T OERNTES, BAERZ LV EREANR—ZRF =ML £7, FLETHITE,
R=AN=Z T AFILR X 27 ) v 7 LET,

oo [(p P

swEns

MIDI F—=BDBEA X, SN A, - fSv D (FSA-F12)

BLI)—E[La—FN]RF %27yl La—F - EF—FEMRLT La—F o7 Lizbox
T ANy 7 LET,

Pro Tools LE & Eleven Rack [ZD0VT
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N—=F ¥)b« £ Ak LA k= Pro Tools TOEMFTIEIZOWTLVFEL <0 =W HiL,
[ProTools Y7 7L v Z « HAR] ([~VF DProTools Y 7 7L 2« HAR]) %FHAT, L—T -
TV ANy TOFERY AL, B UK RNE—V OERFIERE A TLIEE N,

YOUREIVIRTD

Pro Tools LE VAT AL, Va—F 4 7 LEV U RENTIT 57200757 40 BEHAMAEL T
WET, 20 Ivar TR, SIS AERSTYH U REMTT55EE2, 15087 v Z7IZEQ %
WHLANLHALET, (N—Fx b A ANV AMNE, P RERTT 774 CTF, fili
WHIZOWTIE, 16 X— D [MIDI Z > TIET 5 | Z2BfA SN, ho&kbic7=—R 7T
v hEEAL, MEERIEET,

EQ

A3F AP — (EQ) %5 &, YU FOBRBEEARY T LOFREBENTEES, F&4— Vv
¥R OIS F ARy PEE LV LEY T HEO 15T,

SV IUNEQ EERY AT

1 [V o] (Window) > [T v 7 2] Mix) ZBIRL E4,

2 EQZWMMT 2 Iy 7O EHONT v « AP —h - BV I ZEZY vy 7L, EQDOVPT A=a—
75 [EQ 3 4-Band] ZBIRL E¥, P T v 7T I AV RA Y —bEN, TITAL - U4V RUNR
PRE £

FSVIDAY—F-EL DA

FSYOIZEQFAL2H—FFE (£)., EQ34-Band (mono) DTS5SI 4> - D12 Ko (F)

3 AR—ZANR—ZWL T, LAy 7 ZMEL ET,
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4 77374 T4 RUDTATITIVTy » A=ma—(FR) 227V v 7L, —EBOLRET 7 A/V
(FVEy ) O12OEBRL 4,

5 o7 Uty NERIRL, BWEEWCAEIL L), EOLIITY T U NRELAINMOT T 7 A
HLRLTHADLIOLEWVWTL LY, (EQ. T4V A (ma—), Zoho=7 =7 MMZOW T,
[Documentation] 7 # /L& 2 A > A h—/)L &5 PDF fili® [DigiRack 7Z 7 A « HA K] T L T
F9.)

6 b ) —HEAR=AN—ZMT L T ANy ZREFIEL ET,

Jxz—F79k

FRZIZE R0 7 = — R 70U b CTHlIZ DO BEBNTL LY, ZZTE Ry 7R o F—F A—
vav] BEoT7 2—RT7 U bOBERLET, ([ProTools U7 7L A« HAR| Tik, I F
27 2 — R EERT 2 HFECONTHHBAL TV ET,)

TJx—F7OrEERTHICIE:

1 9, Byvary TV NIHDBYARAF— T2 HF— - N T I ERERLET, REV 1
RUBMBIRENTWD Z EE2MHRL TLLIEEW,

RRE—Tr—F— kS92

Y FDIRE— - T —F—

Pro Tools LE & Eleven Rack [ZDU)T
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2 YA — T x—H—+ NTFTy I T, 72— RERWBTDHMNEEZ S TN— Y —)b (V—AN—Th
DET) -T2 Yy I LET, ZOBEICLY, AVE (L —7KRA0 ) BMERSNET,

Su)

ISIN— - —)L

37T N= Y=L ThTyI7OPLEDHNIZL D —EZ Yy 7L, HILWT L —27H A & AHE
BRROENMIBEE TR 7 v 7958, UTFOLIIRD EY,

—  BYOIL—IRAU+
~._ 2/BOITL—URAVF

Jz—KF7ok

4 EL Y Y= HIV L (YA RN lh D I — DDV =V E S )y 7 LET), T=—F D
BOT V=7 KA b I GER R 3H MGG FRIOMEZ 7Y v 7 L ThH—Y VEEE ET,

5§ ANR—ANR—EWL T, 7=—RFRT U NEHEXET, [V 4> KT ] Window) >[ I v 7 & ] (Mix) DJE
WWEIRL, A= A=Y gy « TL—IRAL P EEBICHEA LD 2 —F —RBEHL TT=—F T
M BT AR L £9,

Pro Tools TlX, F 7 v Z7DIFIFT R TORT A—LZEZHELTEET (Zhicky, 74 1H—+ &
A=, A= bR EEEOFERNR T 27 N EETTEED), M2 HEMET2HATH, v
e =R MY =Tl AT 4 A OREIED YNV DEL EFESTT L — TR A 2 N ERET
EFET, £, FETEH—F A= a v 2EIRADOTRHARL, BEHLEDT7 2 —F—oEhEf-T
F—hr A= arEx [HE) 7525 TEFET, arba—LOF—F A—2 3 12O TEEL <.
[Pro Tools Y 7 7L v A « HAR] ZBHALTEE N,
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HIET-DEEEHFEA

Pro Tools twv > a D hTv DL a—F 47 LREN KDL, WEWEI v IR - F T
To TOEA—TTIE, Pro Tools DD v AREA > Ty v a VEMKL TWHTRXTORNT v 7
MH 1 DDYAL =« F—=F 44 « 77 ANVEERT B HFEEZRAL £, LA —FT 44 -7 74
WET 4 AT ~RNT A LTES, A CDIZHEWND ., iTunes R EDT 7V &r—3 3 %&ffi>TMP3
WA TE FT,

Yy I UNSRTLADIRI—FERT BHICIE -
1 BV I EEFEST XA LTAFEREF N T Iy a b ORIET IV &R T LET,
(N 2R & )6 Tk 9358 1%. [Filtered Dream Demo Session] 265 & BWTL £ 9,)

 FRALTSAY

NIRRT B
r—T 1A%
BRT D

3 [T Z] (Bounce) ¥ AT BT TLUTEITVET, Z4ULCD ZERT 272D DHRETT,
« [N 2 —RZ] (Bounce Source) |Z [Outputs 1-2] &R L £7,
[ 77 AN2 A7 ] (File Type) IZ[BWF (WAV) J&ERL 7,
[ 74—~ ] (Format) IZ[ AT VLA A% —1U—71] (Stereo Interleaved) ZiERL £,
By hFTR(16], o7 — b [44,1kHz] Z3RIRL £9,

& MPS 74—~ FNEEEND XLy VBN Pro Tools & 2 7 A~ MP3 472 5 > 280 T
SEE0, FEL I, U= 7% 1~ (www.digidesign.com) @ DigiStore 7 = > 29573,
Digidesign 7 — 7 —F CHEEPOESEE 0, [N X ] (Bounce) 47 222200 TqFE
L <V, [ProTools V7 7L 22X « XA F) #2872 7EE0,

Pro Tools LE & Eleven Rack [ZD0VT
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4 [N 2RI HT 5 ] (Convert after Bounce) Z3#IRL ., [/ > A ] (Bounce) #7 Vv 7 LET,
(FHZBIRL 22 - A0, By v a VRN LBERETAT U ZAENET,)

IWNDLRDA T3> (F—F 17 CD EMHRT B L EDRE)

5 [ B4 TR 2% 44AF ] (Save Bounce As) Z A 7 1 7 CTARITEZ AT L ARGET DT 28I L € [RAF
1 (Save) 227V v 27 LET, T4 R ADNRT U ZABMEY £3, N7 0 ZNEBFTIThil, # 0O/
F—=F 4 A DTV ANy I RBEZ 2 FT (Pro Tools D= b o — /LT —UIH/ETE £HA),

SYIDREIUEDIRR) VYT

Ny AL > THER LA —T 44 « 7 7 A&, HilO CD{ERY 7 b U = 7 % > C MP3 ~Z5#
TEET, MP3 ~EHT 25 & iPod THENZD, YT H A MNIT v LY, B A—NTiESZY
TEEJ, ¥, ZOCDERY 7 72T 2~ T, DO CD 7L —Y—CHAETE LA —F 44
CD #1ERT 22 b TEET, AXVALUNORETY 77 L ACD 2N THD &, DT AT A
RN A=V ITBRECI v IV ANED LI ICEDL I EMRT D LN TEET,

22 ProTools AF9



COMLHZEAVR—+T 5

ZDOkZarTIE, CDB ProTools By a il h T v 7% A R—MTDHECHONTHBL £
T, 2T, BRORENSERT570IfEI v —7 (B—F, RT L XF—ipd La—
TAVTHEROERER Ty 7) 1207 Th, MeKREFLZEEAON Ty 72 A R—FTEET, 2D
HEEZ M 2L, BRIBEIENDOHE AR —F L THBIIEELEZY, L —7ITREL THIO/IZ
o= LNTEES, F/2, VP20 [=R2EZ Y7 LLTUNTA2EDDHZ L TE
7,

Q Pro Tools [T/ F X7 1 > 2« F—F 13 SR HEEENRD DV FT, TF T 12 « F—
T A E AT FDE  FELXEUIICEE LD, T 2 D F
FICE  FEHEET S LN TEET, ZHiL, V7R nDOFERZ#IC S T EF T, 7

L <t ProTools V7 7L 2 X « T4 F) BBE7HAS SN,

Rty a v EERTBHICE
1 ULFOWT N EITVET,

By a BT TIBEWTWAEA,. [Z7 4] (File) >y ar%HT 5] (Close) &R
LET, [Z774A40] (File) >[HHlE v 2] (New Session) Z@IRL £4, [Hifityar]
(New Session) # A7 7 T[2eD¥ v a&{Ea] (Create Blank Session) @R L. [OK] & 7
Vw7 LET,

+ Pro Tools ZENL72IEND T 7 A v 7 AX—N ] X ATl RERINTOBEEIE. [ED
w3 a%{ERk] (Create Blank Session) #ZERL CTOK] 227V v 7 L £9,

2 [y yaiZ4Hi%Efti) 5 ] (Name the Session) # A 70/ T, By a2 R ET L5 2@EIRL.
i AL TS [R1F] (Save) 227U v 7 LT,

3ty arBNBWES, [V R ] (Window) >L#RE ] (EBdit) Z@BRL TREY 1 Ry &2k
RLET, UTFOX) ey 4 v RunFErRanEd,

R SURR— AR

WED LR (FSRF—F - D0 > FOBFIEIZET EH TS KE)

Pro Tools LE & Eleven Rack [ZD0VT
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COMLHMEAVR—FTBIZIE:

1 arEa2—%DCD/DVD K7 A 712 CD AL £7,

2 Pro Tools T, [V 4> K7 ] (Window) >[ 7 —2 A~2—Z ] (Workspace) ZiERL TV —7 ZA~X—R 7
UV EHEET,

B3UV—JAR—R T IUYPT, =T 44 CDDOTAar% 7Yy 7L TCDDT 7 ANERRSEE
7,

4 7475 (7w 7) 27Uy 7L TCDOMERIRL 7,

EXF: RE—H—FALI>F0Yv078L

§ e S| BRLEBAOHETES
b I v | IN—IN—FHF U
| wmu sarem

& et i b e

fral kst B S sl stk oon

5§ U— 2 AR—ZANGIREY 4 L F U HROZENTWATERICT AT L2 R T v 7458, Tothzs
DFRA—T 4 A« NI IPMERENET, vV R« RE U ERLUMVBEICERS RN v 2

2 HRFRENET,

=3y Rk

“ F—FaF b5

TAT LT = AR=ANBE )=V gy« YAMAR I LThHhH, Ty Z7HEBICR Ty 735
ZELTEET, KV, AT 4 A EFMEAYTT, BTHD T v 7 EFREFRLC N7 v 7 Tl
TENTEET,

6 V—JAR—R T IUWEHAL, AR=ANR—ZML THOT L Ay 7 E2FEL ET B —=T0D
(AL THEL ] ),
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~ — r}.&ﬁ -~
SHIZEAS

ZDH A R Pro Tools THHEHUET A2 S FO—IREENTT, ZZTRY EF-r ey s
I DIZFEOWHIL, [Pro Tools Y7 7Ly R« HAR ) HBatALEIWV, Db WHEEREL
THHZ LB TEXET, Ny r—JIfTE L TWDEF AR Digidesign D7 = 7% A
(www.digidesign.com) [ZHBHETADF 2—hr U TAHETELTEE N,
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